summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index fedf139..4176135 100644
--- a/setup.py
+++ b/setup.py
@@ -20,9 +20,9 @@ class Tox(Command):
setup(
name="kafka-python",
- version="0.8.1-1",
+ version="0.9.0",
- install_requires=["distribute", "tox", "mock"],
+ install_requires=["distribute"],
tests_require=["tox"],
cmdclass={"test": Tox},