summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--isort/__init__.py2
-rwxr-xr-xsetup.py2
2 files changed, 2 insertions, 2 deletions
diff --git a/isort/__init__.py b/isort/__init__.py
index 342606e8..9760659f 100644
--- a/isort/__init__.py
+++ b/isort/__init__.py
@@ -22,4 +22,4 @@ OTHER DEALINGS IN THE SOFTWARE.
from . import settings # noqa: F401
from .isort import SortImports # noqa: F401
-__version__ = "4.3.12"
+__version__ = "4.3.14"
diff --git a/setup.py b/setup.py
index 4e798eed..2f590c6c 100755
--- a/setup.py
+++ b/setup.py
@@ -6,7 +6,7 @@ with open('README.rst') as f:
readme = f.read()
setup(name='isort',
- version='4.3.12',
+ version='4.3.14',
description='A Python utility / library to sort Python imports.',
long_description=readme,
author='Timothy Crosley',