summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-12-21 21:38:20 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-12-21 21:38:20 -0500
commiteef019e93e8562b5fae7c5a32e22e37fdfe87bae (patch)
tree826cab80f42994234f756f19a72d8e9438aecd21 /setup.py
parentb3000229b4d140bf02c22d81a72e2fdeb206b66c (diff)
downloadisort-eef019e93e8562b5fae7c5a32e22e37fdfe87bae.tar.gz
Bump release to 3.9.2
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index ae20c1af..054527fc 100755
--- a/setup.py
+++ b/setup.py
@@ -42,13 +42,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='isort',
- version='3.9.1',
+ version='3.9.2',
description='A Python utility / library to sort Python imports.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/isort',
- download_url='https://github.com/timothycrosley/isort/archive/3.9.1.tar.gz',
+ download_url='https://github.com/timothycrosley/isort/archive/3.9.2.tar.gz',
license="MIT",
entry_points={
'console_scripts': [