summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-01-30 23:36:30 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-01-30 23:36:30 -0500
commitb44947dcf1b0dcea65bcb9ac3c5c262be3ab8874 (patch)
tree2341877d4f4c3d54ca6f57748f6bfeaf8be6b672 /setup.py
parent317faea22d0b0caf23181ee1d18037a48ef32b40 (diff)
downloadisort-b44947dcf1b0dcea65bcb9ac3c5c262be3ab8874.tar.gz
Bump version to 3.3.1
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index f6f081f5..c847dcb7 100755
--- a/setup.py
+++ b/setup.py
@@ -42,13 +42,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='isort',
- version='3.3.0',
+ version='3.3.1',
description='A Python utility / library to sort Python imports.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/isort',
- download_url='https://github.com/timothycrosley/isort/archive/3.3.0.tar.gz',
+ download_url='https://github.com/timothycrosley/isort/archive/3.3.1.tar.gz',
license="MIT",
entry_points={
'console_scripts': [