summaryrefslogtreecommitdiff
path: root/.env
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2013-11-14 01:45:49 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2013-11-14 01:45:49 -0500
commitcf8d138fa8caff5961ec35767d37f0dbca955249 (patch)
treeff38e7df401d1ffd8ffeba147e69dbe7c465d75a /.env
parent4d0fbef231415d58cb310975e6ee916dd238e4ac (diff)
downloadisort-cf8d138fa8caff5961ec35767d37f0dbca955249.tar.gz
Add wheel support
Diffstat (limited to '.env')
-rw-r--r--.env2
1 files changed, 1 insertions, 1 deletions
diff --git a/.env b/.env
index a2942614..8c3ace66 100644
--- a/.env
+++ b/.env
@@ -18,7 +18,7 @@ alias project="root; cd $PROJECT_NAME"
# Commands
alias test="root; py.test -s"
alias install="_install_project"
-alias distribute="python setup.py sdist upload"
+alias distribute="python setup.py sdist upload; python setup.py bdist_wheel upload"
alias leave="_leave_project"
function _install_project()