summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 45f8851..2059cc7 100644
--- a/Makefile
+++ b/Makefile
@@ -2,7 +2,7 @@ tests:
-cd python2 && python2.4 httplib2test.py
-cd python2 && python2.5 httplib2test.py
-cd python2 && python2.6 httplib2test.py
- cd python2 && python2.6 httplib2test_appengine.py
+ -cd python2 && python2.6 httplib2test_appengine.py
cd python2 && python2.7 httplib2test.py
cd python2 && python2.7 httplib2test_appengine.py
cd python3 && python3.2 httplib2test.py