summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRobert Collins <robertc@robertcollins.net>2012-12-17 13:35:34 +1300
committerRobert Collins <robertc@robertcollins.net>2012-12-17 13:35:34 +1300
commit039ff7b76ca753b9241724f63e3acc67ff623afb (patch)
tree56d116e62a759f004848b6d8680ee7730adfcc02 /setup.py
parent639573c78745eeade117e9dc29baf11e5456e461 (diff)
downloadfixtures-039ff7b76ca753b9241724f63e3acc67ff623afb.tar.gz
0.3.12: 0.3.11 with tests for StringStream.0.3.12
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 79f86a5..918203f 100755
--- a/setup.py
+++ b/setup.py
@@ -6,7 +6,7 @@ import os.path
description = open(os.path.join(os.path.dirname(__file__), 'README'), 'rt').read()
setup(name="fixtures",
- version="0.3.11",
+ version="0.3.12",
description="Fixtures, reusable state for writing clean tests and more.",
keywords="fixture fixtures unittest contextmanager",
long_description=description,