summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--django/__init__.py2
-rw-r--r--setup.py2
2 files changed, 2 insertions, 2 deletions
diff --git a/django/__init__.py b/django/__init__.py
index 76c8050a0c..03e2a2aa52 100644
--- a/django/__init__.py
+++ b/django/__init__.py
@@ -1,4 +1,4 @@
-VERSION = (1, 3, 0, 'alpha', 1)
+VERSION = (1, 3, 0, 'beta', 1)
def get_version():
version = '%s.%s' % (VERSION[0], VERSION[1])
diff --git a/setup.py b/setup.py
index a840c6791e..f6f9227461 100644
--- a/setup.py
+++ b/setup.py
@@ -82,7 +82,7 @@ setup(
cmdclass = cmdclasses,
data_files = data_files,
scripts = ['django/bin/django-admin.py'],
- classifiers = ['Development Status :: 3 - Alpha',
+ classifiers = ['Development Status :: 4 - Beta',
'Environment :: Web Environment',
'Framework :: Django',
'Intended Audience :: Developers',