summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorCatherine Devlin <catherine.devlin@gmail.com>2010-05-24 05:27:26 -0400
committerCatherine Devlin <catherine.devlin@gmail.com>2010-05-24 05:27:26 -0400
commit28ae8dac6a145bbc046cf881339afcab0736b949 (patch)
treec9ab189eb10bae20e664215ce711ee7dadc2ef41
parent4a53a3ada4f1811be53f9cec067489766d2e8920 (diff)
downloadcmd2-hg-28ae8dac6a145bbc046cf881339afcab0736b949.tar.gz
fixed bad indent in setup.py
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 465df91..70c4d45 100755
--- a/setup.py
+++ b/setup.py
@@ -4,7 +4,7 @@ try:
except ImportError:
from distutils.core import setup
def find_packages():
- return ['sqlpython']
+ return ['sqlpython']
import sys
python3 = sys.version_info[0] > 2