summaryrefslogtreecommitdiff
path: root/setup/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'setup/Makefile.am')
-rw-r--r--setup/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup/Makefile.am b/setup/Makefile.am
index efd0208..e38a141 100644
--- a/setup/Makefile.am
+++ b/setup/Makefile.am
@@ -90,7 +90,7 @@ _config.py: _config.py.in
LIBEXECDIR=$(libexecdir); \
DATADIR=$(datadir); \
s=`cat $<`; \
- eval "echo \"$${s}\""; \
+ eval "echo \"$${s}\""; \
) > $@
# Need a time lag between .py and .py.in files to build .py files