summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index e448d88..0a35600 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -11,7 +11,7 @@ DIST_SUBDIRS = build scripts clutter-gst tests examples doc
ACLOCAL_AMFLAGS = -I build/autotools ${ACLOCAL_FLAGS}
clutter-gst-$(CLUTTER_GST_API_VERSION).pc: clutter-gst.pc
- $(QUIET_GEN)cp -f clutter-gst.pc $@
+ $(AM_V_GEN)cp -f clutter-gst.pc $@
pkgconfig_DATA = clutter-gst-$(CLUTTER_GST_API_VERSION).pc
pkgconfigdir = $(libdir)/pkgconfig