summaryrefslogtreecommitdiff
path: root/tests/libtest/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'tests/libtest/Makefile.am')
-rw-r--r--tests/libtest/Makefile.am5
1 files changed, 3 insertions, 2 deletions
diff --git a/tests/libtest/Makefile.am b/tests/libtest/Makefile.am
index 21d89808f..770abf6ca 100644
--- a/tests/libtest/Makefile.am
+++ b/tests/libtest/Makefile.am
@@ -5,7 +5,7 @@
# | (__| |_| | _ <| |___
# \___|\___/|_| \_\_____|
#
-# Copyright (C) 1998 - 2008, Daniel Stenberg, <daniel@haxx.se>, et al.
+# Copyright (C) 1998 - 2009, Daniel Stenberg, <daniel@haxx.se>, et al.
#
# This software is licensed as described in the file COPYING, which
# you should have received as part of this distribution. The terms
@@ -39,7 +39,8 @@ INCLUDES = -I$(top_builddir)/include \
LIBDIR = $(top_builddir)/lib
-EXTRA_DIST = test75.pl test307.pl test610.pl test613.pl test1013.pl test1022.pl
+EXTRA_DIST = test75.pl test307.pl test610.pl test613.pl test1013.pl \
+test1022.pl Makefile.inc
# Dependencies (may need to be overriden)
LDADD = $(LIBDIR)/libcurl.la