summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMitch.Garnaat <Mitch.Garnaat@604d75c7-a419-0410-a38f-bde1a0bd1dbf>2007-02-05 14:09:19 +0000
committerMitch.Garnaat <Mitch.Garnaat@604d75c7-a419-0410-a38f-bde1a0bd1dbf>2007-02-05 14:09:19 +0000
commitdee6cc846bcc734728b511380c8918d934e43457 (patch)
treee86d8bbb17266732751a11e64be0d1edb88b7ad3 /setup.py
parentc8b51fdd53491938af0861f3f3a72f0df56bda40 (diff)
downloadboto-dee6cc846bcc734728b511380c8918d934e43457.tar.gz
Bumping version numbers
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 22962390..c1153e13 100644
--- a/setup.py
+++ b/setup.py
@@ -26,7 +26,7 @@ try:
except ImportError:
from distutils.core import setup
-__version__ = '0.8a'
+__version__ = '0.8b'
setup(name = "boto",
version = __version__,