summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMitch.Garnaat <Mitch.Garnaat@604d75c7-a419-0410-a38f-bde1a0bd1dbf>2007-10-16 11:43:31 +0000
committerMitch.Garnaat <Mitch.Garnaat@604d75c7-a419-0410-a38f-bde1a0bd1dbf>2007-10-16 11:43:31 +0000
commit5c1391c7f3adae27780a066218fb91364b4dc4ed (patch)
treee4ae92d9d821952e9173127b29717e74f2cf6d24 /setup.py
parent166b3675cc2e8a78bf0cf2a22dd110b2c0b47fc1 (diff)
downloadboto-5c1391c7f3adae27780a066218fb91364b4dc4ed.tar.gz
Bumping version number to 0.9c
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d028360f..a3a727b5 100644
--- a/setup.py
+++ b/setup.py
@@ -26,7 +26,7 @@ try:
except ImportError:
from distutils.core import setup
-__version__ = '0.9b'
+__version__ = '0.9c'
setup(name = "boto",
version = __version__,