summaryrefslogtreecommitdiff
path: root/PluginControlInterface/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'PluginControlInterface/CMakeLists.txt')
-rw-r--r--PluginControlInterface/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/PluginControlInterface/CMakeLists.txt b/PluginControlInterface/CMakeLists.txt
index 7701364..9111c84 100644
--- a/PluginControlInterface/CMakeLists.txt
+++ b/PluginControlInterface/CMakeLists.txt
@@ -32,7 +32,7 @@ TARGET_LINK_LIBRARIES(PluginControlInterface
${DLT_LIBRARIES})
IF(WITH_TESTS)
-# add_subdirectory (test)
+ add_subdirectory (test)
ENDIF(WITH_TESTS)
#IF(WITH_DOCUMENTATION)