summaryrefslogtreecommitdiff
path: root/AudioManagerCore/test/AmRouterTest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'AudioManagerCore/test/AmRouterTest/CMakeLists.txt')
-rw-r--r--AudioManagerCore/test/AmRouterTest/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/AudioManagerCore/test/AmRouterTest/CMakeLists.txt b/AudioManagerCore/test/AmRouterTest/CMakeLists.txt
index db05911..d1c0635 100644
--- a/AudioManagerCore/test/AmRouterTest/CMakeLists.txt
+++ b/AudioManagerCore/test/AmRouterTest/CMakeLists.txt
@@ -34,7 +34,7 @@ ADD_EXECUTABLE( AmRouterTest ${ROUTING_SRCS_CXX})
TARGET_LINK_LIBRARIES(AmRouterTest
${GTEST_LIBRARIES}
- ${GMOCK_LIBRARIES}
+ ${GMOCK_LIBRARIES}
AudioManagerCore
)