summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/setup.py b/setup.py
index f6d92695..fd45fb82 100755
--- a/setup.py
+++ b/setup.py
@@ -25,9 +25,9 @@ from dsextras import getoutput, have_pkgconfig, list_files, \
GLOBAL_INC, GLOBAL_MACROS, InstallLib, BuildExt, \
PkgConfigExtension, Template, TemplateExtension
-MAJOR_VERSION = 1
-MINOR_VERSION = 99
-MICRO_VERSION = 18
+MAJOR_VERSION = 2
+MINOR_VERSION = 0
+MICRO_VERSION = 0
VERSION = "%d.%d.%d" % (MAJOR_VERSION,
MINOR_VERSION,